Verze PHP

4.2.2014

Vážení klienti,

potřebujete pro svou prezentaci verzi PHP 5.2 a vyšší? Nově máte možnost si v objednávce služeb zvolit také server s požadovanou verzí PHP (5.2, 5.3, 5.4 a 5.5). Stačí jen ve druhém kroku objednávky vybrat server s požadovanou verzí.

Více informací najdete v naší nápovědě - http://napoveda.stable.cz/verze-php-v-objednavce/